Informatiebeveiliging Nederland

Ernstig beveiligingslek in plugins WordPress-webwinkels

Meer dan 60.000 webwinkels die op WordPress zijn gebaseerd, krijgen het dringende advies om een gebruikte plug-in zo snel mogelijk te updaten. Doen ze dat niet, dan lopen ze het risico dat hun  webwinkel door criminelen wordt overgenomen. Het betreft de populaire plug-in WooCommerce Checkout Manager. Met deze plug-in kunnen beheerders de WooCommerce-bestelpagina van hun […] Het bericht Ernstig beveiligingslek in plugins WordPress-webwinkels verscheen eerst op Informatiebeveiliging Nederland.

» Lees verder ...