Security.nl

Lek in Social Warfare-plug-in voor WordPress erger dan gedacht

Een beveiligingslek in de Social Warfare-plug-in voor WordPress dat sinds vorige week wordt gebruikt om kwetsbare websites aan ...

» Lees verder ...