Security.nl

WordPress-websites aangevallen via lek in AMP-plug-in

Een beveiligingslek in de AMP-plug-in voor WordPress wordt actief gebruikt om kwetsbare websites aan te vallen. Beheerders ...

» Lees verder ...